Please find the English version here.

Ohne Zusatzsoftware nicht, cobby setzt Microsoft Windows und Excel ab Version 2007 voraus. Möchte man cobby auf einem nicht Windows System nutzen, funktioniert dies nur unter Einsatz einer virtuellen Maschine. Auf dem Mac können dies Parallelsoder VMware fusion sein unter Linux bspw. Virtual Box.

Did this answer your question?