Please find the English version here.

cobby funktioniert mit Magento:
• Magento 1 Community Edition ab Version 1.6 und Enterprise Edition ab Version 1.12
• Magento 2 Community Edition bis einschließlich Version 2.3

Wenn Ihnen cobby gefällt, Sie aber ein anderes Shop System verwenden, lassen Sie es uns hier wissen.

Did this answer your question?