Die deutsche Fassung finden Sie hier.

cobby supports Magento:
• Magento 1 Community Edition above 1.6 and Enterprise Edition above 1.12
• Magento 2 Community Edition up to and including version 2.3

If you are on a different shop system but like what you have seen of cobby, let us know here.

Did this answer your question?